<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://brasilnews.ca/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://brasilnews.ca/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://brasilnews.ca/feed/atom/" />
<link rel="pingback" href="http://brasilnews.ca/xmlrpc.php" />

<meta property="og:image" content="http://brasilnews.ca/wp-content/uploads/2017/08/20170620_112154-1000x600.jpg" />
<meta name="twitter:image" content="http://brasilnews.ca/wp-content/uploads/2017/08/20170620_112154-1000x600.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="O anúncio foi feito pelo Embaixador em entrevista coletiva à imprensa comunitária brasileira realizada no Consulado-Geral do Brasil em Toronto" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://brasilnews.ca/parlamento-canadense-cria-comite-de-amizade-brasil-canada/">
<meta name="twitter:title" content="Parlamento canadense cria comitê de amizade Brasil-Canadá">
<meta name="twitter:description" content="O anúncio foi feito pelo Embaixador em entrevista coletiva à imprensa comunitária brasileira realizada no Consulado-Geral do Brasil em Toronto">


<title>Parlamento canadense cria comitê de amizade Brasil-Canadá - Brasil News</title>

<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://brasilnews.ca/parlamento-canadense-cria-comite-de-amizade-brasil-canada/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Parlamento canadense cria comitê de amizade Brasil-Canadá - Brasil News" />
<meta property="og:description" content="O anúncio foi feito pelo Embaixador em entrevista coletiva à imprensa comunitária brasileira realizada no Consulado-Geral do Brasil em Toronto" />
<meta property="og:url" content="http://brasilnews.ca/parlamento-canadense-cria-comite-de-amizade-brasil-canada/" />
<meta property="og:site_name" content="Brasil News" />
<meta property="article:section" content="Política" />
<meta property="article:published_time" content="2017-08-09T10:32:04-03:00" />
<meta property="og:image" content="http://brasilnews.ca/wp-content/uploads/2017/08/20170620_112154.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="O anúncio foi feito pelo Embaixador em entrevista coletiva à imprensa comunitária brasileira realizada no Consulado-Geral do Brasil em Toronto" />
<meta name="twitter:title" content="Parlamento canadense cria comitê de amizade Brasil-Canadá - Brasil News" />
<meta name="twitter:image" content="http://brasilnews.ca/wp-content/uploads/2017/08/20170620_112154.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Feed para Brasil News &raquo;" href="http://brasilnews.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Brasil News &raquo;" href="http://brasilnews.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Brasil News &raquo; Parlamento canadense cria comitê de amizade Brasil-Canadá" href="http://brasilnews.ca/parlamento-canadense-cria-comite-de-amizade-brasil-canada/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/brasilnews.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.9"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='http://brasilnews.ca/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.5.9' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://brasilnews.ca/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-score-style-css'  href='http://brasilnews.ca/wp-content/plugins/mvp-scoreboard/css/score-style.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpcloudy-css'  href='http://brasilnews.ca/wp-content/plugins/wp-cloudy/css/wpcloudy.min.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='http://brasilnews.ca/wp-content/themes/flex-mag/css/reset.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://brasilnews.ca/wp-content/themes/flex-mag/style.css?ver=4.5.9' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://brasilnews.ca/wp-content/themes/flex-mag/css/iecss.css?ver=4.5.9' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://brasilnews.ca/wp-content/themes/flex-mag/css/media-queries.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css'  href='http://brasilnews.ca/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='rsDefaultInv-css-css'  href='http://brasilnews.ca/wp-content/plugins/new-royalslider/lib/royalslider/skins/default-inverted/rs-default-inverted.css?ver=3.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://brasilnews.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://brasilnews.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://brasilnews.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://brasilnews.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://brasilnews.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.9" />
<link rel='shortlink' href='http://brasilnews.ca/?p=2984' />
<link rel="alternate" type="application/json+oembed" href="http://brasilnews.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbrasilnews.ca%2Fparlamento-canadense-cria-comite-de-amizade-brasil-canada%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://brasilnews.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbrasilnews.ca%2Fparlamento-canadense-cria-comite-de-amizade-brasil-canada%2F&#038;format=xml" />

<style type='text/css'>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</style>
	
<style type="text/css">


.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}







.nav-left-wrap {
	width: 60px;
	}
.nav-logo-out {
	margin-left: -60px;
	}
.nav-logo-in {
	margin-left: 60px;
	}
.nav-logo-show {
	padding-right: 20px;
	width: 200px;
	height: 50px;
	}
.nav-logo-show img {
	width: auto;
	}
.nav-left-width {
	width: 280px !important;
	}
.nav-logo-out-fade {
	margin-left: -280px;
	}
.nav-logo-in-fade {
	margin-left: 280px;
	}

.logo-wide-wrap img {
width: 100%;
max-width: 320px !important;
}

#main-nav-wrap {
background: #0076aa !important;
max-width: 1280px;
margin-left: auto;
margin-right: auto;
float: none !important;
}

.logo-wide-wrap {
line-height: 0;
margin-top: 0px;
padding: 0px !important;
text-align: center;
width: 100%;
max-width: 1280px;
margin-bottom: 0px !important;
 margin-left: auto;
margin-right: auto;
float: none;
}

.fixed {
max-width: 100% !important;
}

#head-main-top {
background: #28639d !important;
}

.nav-menu-out {
background: #fff !important;
max-width: 100% !important;
}

.primeira-letra {
float: left;
font-family: "helvetica", arial, sans-serif !important;
font-size: 140px;
line-height: 130px;
color: #006f8a;
font-weight: bold;
margin-right: 10px;
}

.borders {
border-bottom: 5px solid #e6dd0b !important;
border-top: 5px solid #447c15 !important;
}

#brasil-flag {
float:left;
width: 150px;
height:56px;
background: url(http://brasilnews.ca/wp-content/uploads/2016/07/brasil-flag-bn.png);
background-size: 101%;
position: absolute;
top:0;
left:0;
}

#canada-flag {
float:right;
width: 148px;
height:56px;
background: url(http://brasilnews.ca/wp-content/uploads/2016/07/canada-flag-bn.png);
background-size: 100%;
position: absolute;
top:0;
right:0;
}

#navegacao-top {
height:20px;
padding: 5px 15px 5px 15px;
max-width: 1250px  !important;
margin-right: auto;
margin-left:auto;
float: none;
}

#navegacao-top p {
font-weight: bold !important;
    text-transform: uppercase !important;
    padding: 2px;
    float: left;
color: #0d447a !important;
    margin-right: 15px;
    font-size: 12px;
}

#navegacao-top a {
color: #28639d;
background: #e3e3e3;
border-radius: 3px;
margin-right:5px;
padding: 2px;
float:left;
font-weight: bold !important;
text-transform:uppercase !important;
    font-size: 12px;
}

#navegacao-top a:hover {
color: #4187cc;
}

#margin {
margin-top:15px;
}</style>

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://brasilnews.ca/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://brasilnews.ca/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f7f7f7; }
</style>
<link rel="icon" href="http://brasilnews.ca/wp-content/uploads/2016/05/cropped-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://brasilnews.ca/wp-content/uploads/2016/05/cropped-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://brasilnews.ca/wp-content/uploads/2016/05/cropped-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://brasilnews.ca/wp-content/uploads/2016/05/cropped-favicon-270x270.jpg" />

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-62598235-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<div id="navegacao-top"><Script Language="JavaScript">
<!--
mydate = new Date();
myday = mydate.getDay();
mymonth = mydate.getMonth();
myweekday= mydate.getDate();
weekday= myweekday;

if(myday == 0)
day = " Domingo, "

else if(myday == 1)
day = " Segunda - Feira, "

else if(myday == 2)
day = " Terça - Feira, "

else if(myday == 3)
day = " Quarta - Feira, "

else if(myday == 4)
day = " Quinta - Feira, "

else if(myday == 5)
day = " Sexta - Feira, "

else if(myday == 6)
day = " Sábado, "

if(mymonth == 0)
month = "Janeiro "

else if(mymonth ==1)
month = "Fevereiro "

else if(mymonth ==2)
month = "Março "

else if(mymonth ==3)
month = "Abril "

else if(mymonth ==4)
month = "Maio "

else if(mymonth ==5)
month = "Junho "

else if(mymonth ==6)
month = "Julho "

else if(mymonth ==7)
month = "Agosto "

else if(mymonth ==8)
month = "Setembro "

else if(mymonth ==9)
month = "Outubro "

else if(mymonth ==10)
month = "Novembro "

else if(mymonth ==11)
month = "Dezembro "

document.write("<p>"+ day);
document.write(myweekday+" de "+month+ "</p>");
// -->
</script>
<a href="http://www.brasilnews.ca/wp-login.php">Log In</a><a href="http://brasilnews.ca/expediente/">Expediente</a></div>

<div class="borders"></div>

</head>

<body class="single single-post postid-2984 single-format-standard custom-background wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
																																									<li class="rss-soc">
						<a href="http://brasilnews.ca/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-homepage-container"><ul id="menu-homepage" class="menu"><li id="menu-item-1974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1974"><a href="http://brasilnews.ca/category/toronto/">Toronto</a></li>
<li id="menu-item-1975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1975"><a href="http://brasilnews.ca/category/imigracao/">Imigração</a></li>
<li id="menu-item-1976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1976"><a href="http://brasilnews.ca/category/economia-financas/">Economia &#038; Finanças</a></li>
<li id="menu-item-1977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1977"><a href="http://brasilnews.ca/category/esporte-saude/">Esporte &#038; Saude</a></li>
<li id="menu-item-1978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1978"><a href="http://brasilnews.ca/category/real-estate/">Real Estate</a></li>
<li id="menu-item-2082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2082"><a href="http://brasilnews.ca/classificados/">Classificados</a></li>
<li id="menu-item-2083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2083"><a href="http://brasilnews.ca/expediente/">Expediente</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																																					
<div id="brasil-flag"></div>
						<div class="logo-wide-wrap left relative">
															<a itemprop="url" href="http://brasilnews.ca/"><img itemprop="logo" src="http://brasilnews.ca/wp-content/uploads/2016/08/LogoBrasilNewsBranco.png" alt="Brasil News" /></a>
																						<h2 class="mvp-logo-title">Brasil News</h2>
													</div><!--logo-wide-wrap-->

<div id="canada-flag"></div>
									</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo-fade left">
																									<a href="http://brasilnews.ca/"><img src="http://brasilnews.ca/wp-content/uploads/2016/08/pequeno-preto-bn.png" alt="Brasil News" /></a>
																							</div><!--nav-logo-fade-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-homepage-container"><ul id="menu-homepage-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1974"><a href="http://brasilnews.ca/category/toronto/">Toronto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1975"><a href="http://brasilnews.ca/category/imigracao/">Imigração</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1976"><a href="http://brasilnews.ca/category/economia-financas/">Economia &#038; Finanças</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1977"><a href="http://brasilnews.ca/category/esporte-saude/">Esporte &#038; Saude</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1978"><a href="http://brasilnews.ca/category/real-estate/">Real Estate</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2082"><a href="http://brasilnews.ca/classificados/">Classificados</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2083"><a href="http://brasilnews.ca/expediente/">Expediente</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://brasilnews.ca/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																																			</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://brasilnews.ca/parlamento-canadense-cria-comite-de-amizade-brasil-canada/"/>
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																		<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-2984 post type-post status-publish format-standard has-post-thumbnail hentry category-politica">
													<header id="post-header">
																	<a class="post-cat-link" href="http://brasilnews.ca/category/politica/"><span class="post-head-cat">Política</span></a>
																<h1 class="post-title entry-title left" itemprop="headline">Parlamento canadense cria comitê de amizade Brasil-Canadá</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img alt='' src='http://0.gravatar.com/avatar/fb09779772cdbb6f3824fe03b9d51828?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/fb09779772cdbb6f3824fe03b9d51828?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<span class="post-info-text">By</span> <span class="author-name vcard fn author" itemprop="name"><a href="http://brasilnews.ca/author/adammitch/" title="Posts de Adam Mitch" rel="author">Adam Mitch</a></span>  <span class="author-email"><a href="mailto:designer@brasilnews.ca"><i class="fa fa-envelope fa-2"></i></a></span>													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">Posted on</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2017-08-09">09/08/2017</time></span>
														<meta itemprop="dateModified" content="2017-08-09"/>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																									<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="5312" height="2988" src="http://brasilnews.ca/wp-content/uploads/2017/08/20170620_112154.jpg" class="attachment- size- wp-post-image" alt="20170620_112154" srcset="http://brasilnews.ca/wp-content/uploads/2017/08/20170620_112154.jpg 5312w, http://brasilnews.ca/wp-content/uploads/2017/08/20170620_112154-300x169.jpg 300w, http://brasilnews.ca/wp-content/uploads/2017/08/20170620_112154-768x432.jpg 768w, http://brasilnews.ca/wp-content/uploads/2017/08/20170620_112154-1024x576.jpg 1024w" sizes="(max-width: 5312px) 100vw, 5312px" />																								<meta itemprop="url" content="http://brasilnews.ca/wp-content/uploads/2017/08/20170620_112154.jpg">
												<meta itemprop="width" content="5312">
												<meta itemprop="height" content="2988">
												<div class="post-feat-text">
																											<span class="post-excerpt left"><p>O anúncio foi feito pelo Embaixador em entrevista coletiva à imprensa comunitária brasileira realizada no Consulado-Geral do Brasil em Toronto</p>
</span>
																																						</div><!--post-feat-text-->
											</div><!--post-feat-img-->
																																														<div id="content-area" itemprop="articleBody" class="post-2984 post type-post status-publish format-standard has-post-thumbnail hentry category-politica">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

																															
																											<section class="social-sharing-top">
												

						
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://brasilnews.ca/parlamento-canadense-cria-comite-de-amizade-brasil-canada/&amp;t=Parlamento canadense cria comitê de amizade Brasil-Canadá', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Parlamento canadense cria comitê de amizade Brasil-Canadá -&amp;url=http://brasilnews.ca/parlamento-canadense-cria-comite-de-amizade-brasil-canada/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Parlamento canadense cria comitê de amizade Brasil-Canadá http://brasilnews.ca/parlamento-canadense-cria-comite-de-amizade-brasil-canada/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://brasilnews.ca/parlamento-canadense-cria-comite-de-amizade-brasil-canada/&amp;media=http://brasilnews.ca/wp-content/uploads/2017/08/20170620_112154-1000x600.jpg&amp;description=Parlamento canadense cria comitê de amizade Brasil-Canadá', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Parlamento canadense cria comitê de amizade Brasil-Canadá&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://brasilnews.ca/parlamento-canadense-cria-comite-de-amizade-brasil-canada/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
																																																					<a href="http://brasilnews.ca/parlamento-canadense-cria-comite-de-amizade-brasil-canada/#respond"><div class="social-comments comment-click-2984"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comments</span></div></a>
																																				</section><!--social-sharing-top-->
																														<p>O Parlamento canadense criou um Comitê de Amizade Brasil-Canadá, ainda antes do encerramento da sessão legislativa para o recesso de verão, após as negociações realizadas pelo Embaixador do Brasil no Canadá, Denis Fontes de Souza Pinto, que tomou posse em fevereiro. O Comitê é presidido pela deputada federal (MP) Julie Dzerowicz, representante da área de Davenport, uma das circunscrições eleitorais com mais brasileiros no Canadá. Com número variável de membros, o qual deve ser crescente de acordo com o interesse gerado, e representantes de diferentes partidos, o Comitê deve reunir-se ao menos duas vezes por ano para discutir temas da relação Brasil-Canadá e trocar informações com o comitê equivalente já existente no Congresso brasileiro.</p>
<p>O anúncio foi feito pelo Embaixador em entrevista coletiva à imprensa comunitária brasileira realizada no Consulado-Geral do Brasil em Toronto nesta terça-feira (20 de junho), ao lado da Cônsul-Geral do Brasil em Toronto, Embaixadora Ana Lélia Benincá Beltrame, e do Chefe do Setor de Promoção Comercial do Consulado, Ministro Ademar Seabra da Cruz Junior. “Estou muito satisfeito”, disse Pinto, explicando que um dos três pilares de seu trabalho é incrementar o diálogo político entre os dois países. “Os parlamentares canadenses estão muito positivos quanto ao Comitê”, afirmou.</p>
<p>Outra de suas principais metas é a negociação do acordo de livre comércio entre o Canadá e o Mercosul. “Uma delegação do Canadá já foi à Argentina, que está na presidência do Mercosul no momento, e a expectativa é de já tenhamos algo de concreto no próximo ano”, avaliou o Embaixador, que espera que com isso haja um aumento do comércio e uma facilitação de investimentos.</p>
<p><img class="aligncenter size-full wp-image-2985" src="http://brasilnews.ca/wp-content/uploads/2017/08/20170620_113056.jpg" alt="20170620_113056" width="5312" height="2988" srcset="http://brasilnews.ca/wp-content/uploads/2017/08/20170620_113056.jpg 5312w, http://brasilnews.ca/wp-content/uploads/2017/08/20170620_113056-300x169.jpg 300w, http://brasilnews.ca/wp-content/uploads/2017/08/20170620_113056-768x432.jpg 768w, http://brasilnews.ca/wp-content/uploads/2017/08/20170620_113056-1024x576.jpg 1024w" sizes="(max-width: 5312px) 100vw, 5312px" /></p>
																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="http://brasilnews.ca/wp-content/uploads/2016/08/LogoBrasilNewsBranco.png"/>
													<meta itemprop="url" content="http://brasilnews.ca/wp-content/uploads/2016/08/LogoBrasilNewsBranco.png">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="Brasil News">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Related Items:</span><span itemprop="keywords"></span>
											</div><!--post-tags-->
																															<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://brasilnews.ca/parlamento-canadense-cria-comite-de-amizade-brasil-canada/&amp;t=Parlamento canadense cria comitê de amizade Brasil-Canadá', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Parlamento canadense cria comitê de amizade Brasil-Canadá -&amp;url=http://brasilnews.ca/parlamento-canadense-cria-comite-de-amizade-brasil-canada/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Parlamento canadense cria comitê de amizade Brasil-Canadá http://brasilnews.ca/parlamento-canadense-cria-comite-de-amizade-brasil-canada/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://brasilnews.ca/parlamento-canadense-cria-comite-de-amizade-brasil-canada/&amp;media=http://brasilnews.ca/wp-content/uploads/2017/08/20170620_112154-1000x600.jpg&amp;description=Parlamento canadense cria comitê de amizade Brasil-Canadá', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Parlamento canadense cria comitê de amizade Brasil-Canadá&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://brasilnews.ca/parlamento-canadense-cria-comite-de-amizade-brasil-canada/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
																																																																						</div><!--content-main-->
								</div><!--post-cont-in-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
										
						
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegação de Post</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://brasilnews.ca/elza-soares-seu-jorge-e-muito-mais-nas-nossas-dicas-culturais/" rel="prev">Elza Soares e Seu Jorge fazem shows no Canadá</a></div></div>
	</nav>																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div id="sidebar-wrap" class="left relative">
						<div id="execphp-7" class="side-widget widget_execphp">			<div class="execphpwidget"><div id="new-royalslider-2" class="royalSlider new-royalslider-2 rsDefaultInv rs-default-template" style="width:100%;height:250px;;">
<div class="rsContent">
  <img class="rsImg" src="http://brasilnews.ca/wp-content/uploads/2016/03/Brasil-Travel-Ad-Marco-2016-Box.jpg" alt="Brasil Travel Ad Marco 2016 Box"/>
  
  
  
  <a class="rsLink" href="http://brasiltravel.ca/new/">Brasil Travel Ad Marco 2016 Box</a>
</div>
<div class="rsContent">
  <img class="rsImg" src="http://brasilnews.ca/wp-content/uploads/2016/09/07_09_2016_brrem_sitebrnews.jpg" alt="07_09_2016_brrem_sitebrnews"/>
  
  
  
  <a class="rsLink" href="http://www.brasilremittance.com/">07_09_2016_brrem_sitebrnews</a>
</div>
<div class="rsContent">
  <img class="rsImg" src="http://brasilnews.ca/wp-content/uploads/2016/03/LM-Consulting-Marco-2016-Box.jpg" alt="LM Consulting Marco 2016 Box"/>
  
  
  
  <a class="rsLink" href="http://www.lmconsultingservices.ca/">LM Consulting Marco 2016 Box</a>
</div>
<div class="rsContent">
  <img class="rsImg" src="http://brasilnews.ca/wp-content/uploads/2016/03/Igreja-Presbiteriana-Ad-Abril-2016-Box.jpg" alt="Igreja Presbiteriana Ad Abril 2016 Box"/>
  
  
  
  <a class="rsLink" href="http://www.presbiterianatoronto.ca/">Igreja Presbiteriana Ad Abril 2016 Box</a>
</div>
<div class="rsContent">
  <img class="rsImg" src="http://brasilnews.ca/wp-content/uploads/2016/06/BBS-Ad-Marco-2016-Box-novo-tel.jpg" alt="BBS Ad Marco 2016 Box novo tel"/>
  
  
  
  <a class="rsLink" href="http://bbsbookkeeping.ca/">BBS Ad Marco 2016 Box novo tel</a>
</div>

</div>
<div id="margin"></div>
<div id="new-royalslider-3" class="royalSlider new-royalslider-3 rsDefaultInv rs-default-template" style="width:100%;height:150px;;">
<div class="rsContent">
  <img class="rsImg" src="http://brasilnews.ca/wp-content/uploads/2016/06/sabor-prasil-junho-2016.jpg" alt="sabor prasil junho 2016"/>
  
  
  
  <a class="rsLink" href="http://brasilnews.ca/wp-content/uploads/2016/06/sabor-brasil.png">sabor prasil junho 2016</a>
</div>
<div class="rsContent">
  <img class="rsImg" src="http://brasilnews.ca/wp-content/uploads/2016/06/Brasil-News-AD-for-WEBSITE-v2-1.jpg" alt="Brasil News AD for WEBSITE v2 (1)"/>
  
  
  
  <a class="rsLink" href="http://www.mellohawk.com/training">Brasil News AD for WEBSITE v2 (1)</a>
</div>
<div class="rsContent">
  <img class="rsImg" src="http://brasilnews.ca/wp-content/uploads/2016/10/S-Remittence-102016.jpg" alt="s-remittence-102016"/>
  
  
  
  <a class="rsLink" href="http://starremittance.com">s-remittence-102016</a>
</div>
<div class="rsContent">
  <img class="rsImg" src="http://brasilnews.ca/wp-content/uploads/2016/10/DR-VERONICA-AD-BRASIL-NEWS-MINI-BOX.jpg" alt="dr-veronica-ad-brasil-news-mini-box"/>
  
  
  
</div>
<div class="rsContent">
  <img class="rsImg" src="http://brasilnews.ca/wp-content/uploads/2016/10/MARCOS-AD-BRASIL-NEWS-MINI-BOX.jpg" alt="marcos-ad-brasil-news-mini-box"/>
  
  
  
</div>

</div>
</div>
		</div>			</div><!--sidebar-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
											</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																	<div class="foot-widget left relative">
																					<div class="foot-logo left realtive">
												<img src="http://brasilnews.ca/wp-content/themes/flex-mag/images/logos/logo-foot.png" alt="Brasil News" />
											</div><!--foot-logo-->
																				<div class="foot-info-text left relative">
											<p>Quis autem vel eum iure reprehenderit qui in ea voluptate velit esse quam nihil molestiae consequatur, vel illum qui dolorem?</p><p>Temporibus autem quibusdam et aut officiis debitis aut rerum necessitatibus saepe eveniet.</p>										</div><!--footer-info-text-->
										<div class="foot-soc left relative">
											<ul class="foot-soc-list relative">
																																																																																																																									<li class="foot-soc-rss">
														<a href="http://brasilnews.ca/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
													</li>
																							</ul>
										</div><!--foot-soc-->
									</div><!--foot-widget-->
																<div id="tag_cloud-2" class="foot-widget left relative widget_tag_cloud"><h3 class="foot-head">Tags</h3><div class="tagcloud"><a href='http://brasilnews.ca/tag/bebe/' class='tag-link-110 tag-link-position-1' title='1 tópico' style='font-size: 8pt;'>bebê</a>
<a href='http://brasilnews.ca/tag/bike/' class='tag-link-108 tag-link-position-2' title='1 tópico' style='font-size: 8pt;'>Bike</a>
<a href='http://brasilnews.ca/tag/billboard-music-awards/' class='tag-link-114 tag-link-position-3' title='1 tópico' style='font-size: 8pt;'>billboard music awards</a>
<a href='http://brasilnews.ca/tag/brasil/' class='tag-link-68 tag-link-position-4' title='2 tópicos' style='font-size: 11.6pt;'>Brasil</a>
<a href='http://brasilnews.ca/tag/cabelo/' class='tag-link-115 tag-link-position-5' title='2 tópicos' style='font-size: 11.6pt;'>cabelo</a>
<a href='http://brasilnews.ca/tag/canada/' class='tag-link-63 tag-link-position-6' title='9 tópicos' style='font-size: 22pt;'>canadá</a>
<a href='http://brasilnews.ca/tag/canal-rideau/' class='tag-link-121 tag-link-position-7' title='2 tópicos' style='font-size: 11.6pt;'>Canal Rideau</a>
<a href='http://brasilnews.ca/tag/cigarro/' class='tag-link-111 tag-link-position-8' title='1 tópico' style='font-size: 8pt;'>cigarro</a>
<a href='http://brasilnews.ca/tag/cinema/' class='tag-link-11 tag-link-position-9' title='1 tópico' style='font-size: 8pt;'>Cinema</a>
<a href='http://brasilnews.ca/tag/claro/' class='tag-link-88 tag-link-position-10' title='1 tópico' style='font-size: 8pt;'>Claro</a>
<a href='http://brasilnews.ca/tag/cn-tower/' class='tag-link-85 tag-link-position-11' title='1 tópico' style='font-size: 8pt;'>CN Tower</a>
<a href='http://brasilnews.ca/tag/cambio/' class='tag-link-97 tag-link-position-12' title='1 tópico' style='font-size: 8pt;'>Câmbio</a>
<a href='http://brasilnews.ca/tag/dilma/' class='tag-link-105 tag-link-position-13' title='3 tópicos' style='font-size: 14pt;'>Dilma</a>
<a href='http://brasilnews.ca/tag/dimal/' class='tag-link-67 tag-link-position-14' title='1 tópico' style='font-size: 8pt;'>Dimal</a>
<a href='http://brasilnews.ca/tag/distillery-district/' class='tag-link-102 tag-link-position-15' title='1 tópico' style='font-size: 8pt;'>Distillery District</a>
<a href='http://brasilnews.ca/tag/dolar/' class='tag-link-98 tag-link-position-16' title='1 tópico' style='font-size: 8pt;'>Dolar</a>
<a href='http://brasilnews.ca/tag/facebook/' class='tag-link-89 tag-link-position-17' title='1 tópico' style='font-size: 8pt;'>Facebook</a>
<a href='http://brasilnews.ca/tag/governo/' class='tag-link-69 tag-link-position-18' title='1 tópico' style='font-size: 8pt;'>Governo</a>
<a href='http://brasilnews.ca/tag/hight-park/' class='tag-link-87 tag-link-position-19' title='1 tópico' style='font-size: 8pt;'>Hight Park</a>
<a href='http://brasilnews.ca/tag/hockey-fall-of-fame/' class='tag-link-82 tag-link-position-20' title='1 tópico' style='font-size: 8pt;'>Hockey Fall of Fame</a>
<a href='http://brasilnews.ca/tag/impeachment/' class='tag-link-107 tag-link-position-21' title='2 tópicos' style='font-size: 11.6pt;'>impeachment</a>
<a href='http://brasilnews.ca/tag/iof/' class='tag-link-99 tag-link-position-22' title='1 tópico' style='font-size: 8pt;'>IOF</a>
<a href='http://brasilnews.ca/tag/leitura/' class='tag-link-70 tag-link-position-23' title='1 tópico' style='font-size: 8pt;'>Leitura</a>
<a href='http://brasilnews.ca/tag/michel-temmer/' class='tag-link-104 tag-link-position-24' title='1 tópico' style='font-size: 8pt;'>Michel Temmer</a>
<a href='http://brasilnews.ca/tag/nextel/' class='tag-link-90 tag-link-position-25' title='1 tópico' style='font-size: 8pt;'>Nextel</a>
<a href='http://brasilnews.ca/tag/ninguem-escreve-ao-coronel/' class='tag-link-101 tag-link-position-26' title='1 tópico' style='font-size: 8pt;'>Ninguém escreve ao coronel</a>
<a href='http://brasilnews.ca/tag/oi/' class='tag-link-91 tag-link-position-27' title='1 tópico' style='font-size: 8pt;'>Oi</a>
<a href='http://brasilnews.ca/tag/politica/' class='tag-link-106 tag-link-position-28' title='1 tópico' style='font-size: 8pt;'>Política</a>
<a href='http://brasilnews.ca/tag/por-tras-das-lentes/' class='tag-link-73 tag-link-position-29' title='1 tópico' style='font-size: 8pt;'>Por trás das lentes</a>
<a href='http://brasilnews.ca/tag/premiacao/' class='tag-link-113 tag-link-position-30' title='1 tópico' style='font-size: 8pt;'>premiação</a>
<a href='http://brasilnews.ca/tag/real-state/' class='tag-link-49 tag-link-position-31' title='2 tópicos' style='font-size: 11.6pt;'>real state</a>
<a href='http://brasilnews.ca/tag/rogers-centre/' class='tag-link-86 tag-link-position-32' title='1 tópico' style='font-size: 8pt;'>Rogers Centre</a>
<a href='http://brasilnews.ca/tag/roubos/' class='tag-link-109 tag-link-position-33' title='1 tópico' style='font-size: 8pt;'>Roubos</a>
<a href='http://brasilnews.ca/tag/saude/' class='tag-link-72 tag-link-position-34' title='1 tópico' style='font-size: 8pt;'>saúde</a>
<a href='http://brasilnews.ca/tag/sergipe/' class='tag-link-92 tag-link-position-35' title='1 tópico' style='font-size: 8pt;'>Sergipe</a>
<a href='http://brasilnews.ca/tag/tecnologia/' class='tag-link-96 tag-link-position-36' title='1 tópico' style='font-size: 8pt;'>Tecnologia</a>
<a href='http://brasilnews.ca/tag/tim/' class='tag-link-93 tag-link-position-37' title='1 tópico' style='font-size: 8pt;'>TIM</a>
<a href='http://brasilnews.ca/tag/tony-silva/' class='tag-link-100 tag-link-position-38' title='1 tópico' style='font-size: 8pt;'>Tony Silva</a>
<a href='http://brasilnews.ca/tag/toronto/' class='tag-link-56 tag-link-position-39' title='8 tópicos' style='font-size: 21pt;'>Toronto</a>
<a href='http://brasilnews.ca/tag/tratamento/' class='tag-link-116 tag-link-position-40' title='1 tópico' style='font-size: 8pt;'>tratamento</a>
<a href='http://brasilnews.ca/tag/turismo/' class='tag-link-64 tag-link-position-41' title='7 tópicos' style='font-size: 20pt;'>turismo</a>
<a href='http://brasilnews.ca/tag/visa/' class='tag-link-62 tag-link-position-42' title='1 tópico' style='font-size: 8pt;'>visa</a>
<a href='http://brasilnews.ca/tag/vivo/' class='tag-link-94 tag-link-position-43' title='1 tópico' style='font-size: 8pt;'>Vivo</a>
<a href='http://brasilnews.ca/tag/vicio/' class='tag-link-112 tag-link-position-44' title='1 tópico' style='font-size: 8pt;'>vício</a>
<a href='http://brasilnews.ca/tag/whatsapp/' class='tag-link-95 tag-link-position-45' title='1 tópico' style='font-size: 8pt;'>WhatsApp</a></div>
</div><div id="calendar-2" class="foot-widget left relative widget_calendar"><h3 class="foot-head">asdas</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>agosto 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="domingo">D</th>
		<th scope="col" title="segunda-feira">S</th>
		<th scope="col" title="terça-feira">T</th>
		<th scope="col" title="quarta-feira">Q</th>
		<th scope="col" title="quinta-feira">Q</th>
		<th scope="col" title="sexta-feira">S</th>
		<th scope="col" title="sábado">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://brasilnews.ca/2017/05/">&laquo; maio</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td>2</td><td><a href="http://brasilnews.ca/2017/08/03/" aria-label="Posts publicados em August 3, 2017">3</a></td><td>4</td><td><a href="http://brasilnews.ca/2017/08/05/" aria-label="Posts publicados em August 5, 2017">5</a></td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td><a href="http://brasilnews.ca/2017/08/09/" aria-label="Posts publicados em August 9, 2017">9</a></td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td id="today">15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-homepage-container"><ul id="menu-homepage-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1974"><a href="http://brasilnews.ca/category/toronto/">Toronto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1975"><a href="http://brasilnews.ca/category/imigracao/">Imigração</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1976"><a href="http://brasilnews.ca/category/economia-financas/">Economia &#038; Finanças</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1977"><a href="http://brasilnews.ca/category/esporte-saude/">Esporte &#038; Saude</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1978"><a href="http://brasilnews.ca/category/real-estate/">Real Estate</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2082"><a href="http://brasilnews.ca/classificados/">Classificados</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2083"><a href="http://brasilnews.ca/expediente/">Expediente</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright © 2015 The Mag Theme. Theme by MVP Themes, powered by Wordpress.</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
		<script type="text/javascript">
			jQuery(document).ready(function () {
				jQuery(".single-post #post-right-col").theiaStickySidebar({"containerSelector":"","additionalMarginTop":60,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true});
			});
		</script>
	
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-2984").on("click", function(){
  	  $(".com-click-id-2984").show();
	  $(".disqus-thread-2984").show();
  	  $(".com-but-2984").hide();
  	});
	

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<script type='text/javascript' src='http://brasilnews.ca/wp-includes/js/comment-reply.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://brasilnews.ca/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://brasilnews.ca/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://brasilnews.ca/wp-content/plugins/mvp-scoreboard/js/score-script.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://brasilnews.ca/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcAjax = "http:\/\/brasilnews.ca\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://brasilnews.ca/wp-content/plugins/wp-cloudy/js/wp-cloudy-ajax.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://brasilnews.ca/wp-content/themes/flex-mag/js/scripts.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://brasilnews.ca/wp-content/themes/flex-mag/js/autoloadpost.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://brasilnews.ca/wp-includes/js/wp-embed.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://brasilnews.ca/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js?ver=3.3.1'></script>
<script id="new-royalslider-init-code" type="text/javascript">
jQuery(document).ready(function($) {
	$('.new-royalslider-2').royalSlider({template:'default',image_generation:{imageWidth:'',imageHeight:'',thumbImageWidth:'',thumbImageHeight:''},thumbs:{thumbWidth:96,thumbHeight:72},autoPlay:{enabled:!0,delay:6000},video:{forceMaxVideoCoverResolution:'standard'},block:{moveOffset:20,speed:400,delay:200},width:'100%',height:'250px',autoScaleSlider:!0,autoScaleSliderWidth:300,autoScaleSliderHeight:250,slidesSpacing:0,imageScaleMode:'fill',imageAlignCenter:!1,imageScalePadding:0,controlNavigation:'none',arrowsNav:!1,transitionType:'fade',transitionSpeed:200,randomizeSlides:!0,sliderDrag:!1,sliderTouch:!1,navigateByClick:!1,fadeinLoadedSlide:!1,controlsInside:!1});
	$('.new-royalslider-3').royalSlider({template:'default',image_generation:{imageWidth:'',imageHeight:'',thumbImageWidth:'',thumbImageHeight:''},thumbs:{thumbWidth:96,thumbHeight:72},autoPlay:{enabled:!0,delay:6000},video:{forceMaxVideoCoverResolution:'standard'},block:{moveOffset:20,speed:400,delay:200},width:'100%',height:'150px',autoScaleSlider:!0,autoScaleSliderWidth:300,autoScaleSliderHeight:150,slidesSpacing:0,imageScaleMode:'fit',imageScalePadding:0,controlNavigation:'none',arrowsNav:!1,transitionType:'fade',loop:!0,randomizeSlides:!0,sliderDrag:!1,sliderTouch:!1,navigateByClick:!1,fadeinLoadedSlide:!1});
});
</script>
</body>
</html>