<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://brasilnews.ca/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://brasilnews.ca/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://brasilnews.ca/feed/atom/" />
<link rel="pingback" href="http://brasilnews.ca/xmlrpc.php" />

<meta property="og:image" content="http://brasilnews.ca/wp-content/uploads/2018/05/brasil-suica1.jpg" />
<meta name="twitter:image" content="http://brasilnews.ca/wp-content/uploads/2018/05/brasil-suica1.jpg" />

<meta property="og:type" content="article" />
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; clear: both;'>
<div><?php echo get_new_royalslider(1); ?></div></div>
<meta property="og:description" content="  Segundo o Ministério das Relações Exteriores, foi assinada, em Brasília, a Convenção entre o Brasil e a Suíça para eliminar a dupla tributação em relação aos tributos sobre a renda e prevenir a evasão e a elisão fiscais. Assinaram o instrumento, pelo lado brasileiro, o Secretário da Receita Federal do Brasil, Jorge Rachid; e, [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://brasilnews.ca/acordo-assinado-entre-brasil-e-suica-busca-evitar-dupla-tributacao/">
<meta name="twitter:title" content="Acordo assinado entre Brasil e Suíça  busca evitar dupla tributação ">
<meta name="twitter:description" content="  Segundo o Ministério das Relações Exteriores, foi assinada, em Brasília, a Convenção entre o Brasil e a Suíça para eliminar a dupla tributação em relação aos tributos sobre a renda e prevenir a evasão e a elisão fiscais. Assinaram o instrumento, pelo lado brasileiro, o Secretário da Receita Federal do Brasil, Jorge Rachid; e, [&hellip;]">


<title>Acordo assinado entre Brasil e Suíça busca evitar dupla tributação  - Brasil News</title>

<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://brasilnews.ca/acordo-assinado-entre-brasil-e-suica-busca-evitar-dupla-tributacao/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Acordo assinado entre Brasil e Suíça busca evitar dupla tributação  - Brasil News" />
<meta property="og:description" content="  Segundo o Ministério das Relações Exteriores, foi assinada, em Brasília, a Convenção entre o Brasil e a Suíça para eliminar a dupla tributação em relação aos tributos sobre a renda e prevenir a evasão e a elisão fiscais. Assinaram o instrumento, pelo lado brasileiro, o Secretário da Receita Federal do Brasil, Jorge Rachid; e, &hellip;" />
<meta property="og:url" content="http://brasilnews.ca/acordo-assinado-entre-brasil-e-suica-busca-evitar-dupla-tributacao/" />
<meta property="og:site_name" content="Brasil News" />
<meta property="article:tag" content="destaque" />
<meta property="article:section" content="Economia &amp; Finanças" />
<meta property="article:published_time" content="2018-05-06T00:14:48-03:00" />
<meta property="og:image" content="http://brasilnews.ca/wp-content/uploads/2018/05/brasil-suica1.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="  Segundo o Ministério das Relações Exteriores, foi assinada, em Brasília, a Convenção entre o Brasil e a Suíça para eliminar a dupla tributação em relação aos tributos sobre a renda e prevenir a evasão e a elisão fiscais. Assinaram o instrumento, pelo lado brasileiro, o Secretário da Receita Federal do Brasil, Jorge Rachid; e, [&hellip;]" />
<meta name="twitter:title" content="Acordo assinado entre Brasil e Suíça busca evitar dupla tributação  - Brasil News" />
<meta name="twitter:image" content="http://brasilnews.ca/wp-content/uploads/2018/05/brasil-suica1.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/brasilnews.ca\/","name":"Brasil News","potentialAction":{"@type":"SearchAction","target":"http:\/\/brasilnews.ca\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Brasil News &raquo;" href="http://brasilnews.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Brasil News &raquo;" href="http://brasilnews.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Brasil News &raquo; Acordo assinado entre Brasil e Suíça  busca evitar dupla tributação " href="http://brasilnews.ca/acordo-assinado-entre-brasil-e-suica-busca-evitar-dupla-tributacao/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/brasilnews.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://brasilnews.ca/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='http://brasilnews.ca/wp-content/themes/flex-mag/css/reset.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://brasilnews.ca/wp-content/themes/flex-mag/style.css?ver=4.9.5' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://brasilnews.ca/wp-content/themes/flex-mag/css/iecss.css?ver=4.9.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://brasilnews.ca/wp-content/themes/flex-mag/css/media-queries.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css'  href='http://brasilnews.ca/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='rsDefaultInv-css-css'  href='http://brasilnews.ca/wp-content/plugins/new-royalslider/lib/royalslider/skins/default-inverted/rs-default-inverted.css?ver=3.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://brasilnews.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://brasilnews.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://brasilnews.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://brasilnews.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://brasilnews.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://brasilnews.ca/?p=3950' />
<link rel="alternate" type="application/json+oembed" href="http://brasilnews.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbrasilnews.ca%2Facordo-assinado-entre-brasil-e-suica-busca-evitar-dupla-tributacao%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://brasilnews.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbrasilnews.ca%2Facordo-assinado-entre-brasil-e-suica-busca-evitar-dupla-tributacao%2F&#038;format=xml" />

<style type='text/css'>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</style>
	
<style type="text/css">


.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}



.home-wrap-out2 {
	float: left;
	margin-left: 0;
	margin-right: -315px;
	}
.home-wrap-in2 {
	margin-left: 0;
	margin-right: 315px;
	}
.home-left-col {
	float: left;
	}
.home-mid-col {
	float: right;
	margin-left: 15px;
	margin-right: 0;
	}

@media screen and (max-width: 1399px) and (min-width: 1250px) {
.home-wrap-out2 {
	float: left;
	margin-left: 0;
	margin-right: -265px;
	}
.home-wrap-in2 {
	margin-left: 0;
	margin-right: 265px;
	}
}
@media screen and (max-width: 1249px) and (min-width: 1100px) {
.home-wrap-out2 {
	float: left;
	margin-left: 0;
	margin-right: -265px;
	}
.home-wrap-in2 {
	margin-left: 0;
	margin-right: 265px;
	}
}
@media screen and (max-width: 1099px) {
.home-wrap-out2,
.home-wrap-in2 {
	float: left;
	margin-left: 0;
	margin-right: 0;
	}
.home-mid-col {
	float: left;
	}
}
@media screen and (max-width: 479px) {
.home-mid-col {
	margin-left: 0;
	}
}

#fly-wrap {
	background: #fff;
	}
ul.fly-bottom-soc li {
	border-top: 1px solid #666;
	}
nav.fly-nav-menu ul li {
	border-top: 1px solid #ddd;
	}
nav.fly-nav-menu ul li a {
	color: #555;
	}
nav.fly-nav-menu ul li a:hover {
	color: #bbb;
	}
nav.fly-nav-menu ul li ul.sub-menu {
	border-top: 1px solid #ddd;
	}



.nav-left-wrap {
	width: 60px;
	}
.nav-logo-out {
	margin-left: -60px;
	}
.nav-logo-in {
	margin-left: 60px;
	}
.nav-logo-show {
	padding-right: 20px;
	width: 200px;
	height: 50px;
	}
.nav-logo-show img {
	width: auto;
	}
.nav-left-width {
	width: 280px !important;
	}
.nav-logo-out-fade {
	margin-left: -280px;
	}
.nav-logo-in-fade {
	margin-left: 280px;
	}

#banner-ad {
max-width: 728px;
float: none;
margin-right: auto;
margin-left: auto;
margin-bottom: 15px;
}
</style>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
<link rel="icon" href="http://brasilnews.ca/wp-content/uploads/2016/05/cropped-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://brasilnews.ca/wp-content/uploads/2016/05/cropped-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://brasilnews.ca/wp-content/uploads/2016/05/cropped-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://brasilnews.ca/wp-content/uploads/2016/05/cropped-favicon-270x270.jpg" />
<!-- BEGIN GADWP v5.1.1.3 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-62598235-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->

</head>

<body class="post-template-default single single-post postid-3950 single-format-standard custom-background">
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
																																									<li class="rss-soc">
						<a href="http://brasilnews.ca/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-homepage-container"><ul id="menu-homepage" class="menu"><li id="menu-item-1974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1974"><a href="http://brasilnews.ca/category/toronto/">Toronto</a></li>
<li id="menu-item-1975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1975"><a href="http://brasilnews.ca/category/imigracao/">Imigração</a></li>
<li id="menu-item-1976" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1976"><a href="http://brasilnews.ca/category/economia-financas/">Economia &#038; Finanças</a></li>
<li id="menu-item-1977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1977"><a href="http://brasilnews.ca/category/esporte-saude/">Esporte &#038; Saude</a></li>
<li id="menu-item-1978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1978"><a href="http://brasilnews.ca/category/real-estate/">Real Estate</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																																<div class="logo-wide-wrap left relative">
															<a itemprop="url" href="http://brasilnews.ca/"><img itemprop="logo" src="http://brasilnews.ca/wp-content/uploads/2017/09/banner-site-2.jpg" alt="Brasil News" data-rjs="2" /></a>
																						<h2 class="mvp-logo-title">Brasil News</h2>
													</div><!--logo-wide-wrap-->
									</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo-fade left">
																									<a href="http://brasilnews.ca/"><img src="http://brasilnews.ca/wp-content/uploads/2017/09/banner-site-2-1.jpg" alt="Brasil News" data-rjs="2" /></a>
																							</div><!--nav-logo-fade-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-home-container"><ul id="menu-home" class="menu"><li id="menu-item-1812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1812"><a href="http://brasilnews.ca/">Home</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://brasilnews.ca/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																																			</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://brasilnews.ca/acordo-assinado-entre-brasil-e-suica-busca-evitar-dupla-tributacao/"/>
																<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; clear: both;'>
<div><?php echo get_new_royalslider(1); ?></div></div>
																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																		
<div id="banner-ad"><div id="new-royalslider-1" class="royalSlider new-royalslider-1 rsDefaultInv rs-default-template" style="width:100%;height:90px;;">
<div class="rsContent">
  <img class="rsImg" src="http://brasilnews.ca/wp-content/uploads/2016/03/Harari-Chocron-Ad-Marco-2016-Banner-1024x127.jpg" alt="Harari Chocron Ad Marco 2016 Banner"/>
  
  
  
  <a class="rsLink" href="http://hararichocron.ca/">Harari Chocron Ad Marco 2016 Banner</a>
</div>

</div>
</div><div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
				<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; clear: both;'>
<div><?php echo get_new_royalslider(1); ?></div></div>
					<article id="post-area" class="post-3950 post type-post status-publish format-standard has-post-thumbnail hentry category-economia-financas tag-destaque">
													<header id="post-header">
																	<a class="post-cat-link" href="http://brasilnews.ca/category/economia-financas/"><span class="post-head-cat">Economia &amp; Finanças</span></a>
																<h1 class="post-title entry-title left" itemprop="headline">Acordo assinado entre Brasil e Suíça  busca evitar dupla tributação </h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img alt='' src='http://0.gravatar.com/avatar/38529705c1a2ca78772b242b2cdd395a?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/38529705c1a2ca78772b242b2cdd395a?s=100&#038;d=blank&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<span class="post-info-text">By</span> <span class="author-name vcard fn author" itemprop="name"><a href="http://brasilnews.ca/author/jandysales/" title="Posts de Jandy Sales" rel="author">Jandy Sales</a></span>  <span class="author-email"><a href="mailto:JandySales@hotmail.com"><i class="fa fa-envelope fa-2"></i></a></span>													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">Posted on</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2018-05-06">06/05/2018</time></span>
														<meta itemprop="dateModified" content="2018-05-06"/>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																									<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="600" height="400" src="http://brasilnews.ca/wp-content/uploads/2018/05/brasil-suica1.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://brasilnews.ca/wp-content/uploads/2018/05/brasil-suica1.jpg 600w, http://brasilnews.ca/wp-content/uploads/2018/05/brasil-suica1-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />																								<meta itemprop="url" content="http://brasilnews.ca/wp-content/uploads/2018/05/brasil-suica1.jpg">
												<meta itemprop="width" content="600">
												<meta itemprop="height" content="400">
												<div class="post-feat-text">
																																						</div><!--post-feat-text-->
											</div><!--post-feat-img-->
																																														<div id="content-area" itemprop="articleBody" class="post-3950 post type-post status-publish format-standard has-post-thumbnail hentry category-economia-financas tag-destaque">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

																															
																											<section class="social-sharing-top">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://brasilnews.ca/acordo-assinado-entre-brasil-e-suica-busca-evitar-dupla-tributacao/&amp;t=Acordo assinado entre Brasil e Suíça  busca evitar dupla tributação ', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Acordo assinado entre Brasil e Suíça  busca evitar dupla tributação  -&amp;url=http://brasilnews.ca/acordo-assinado-entre-brasil-e-suica-busca-evitar-dupla-tributacao/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Acordo assinado entre Brasil e Suíça  busca evitar dupla tributação  http://brasilnews.ca/acordo-assinado-entre-brasil-e-suica-busca-evitar-dupla-tributacao/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://brasilnews.ca/acordo-assinado-entre-brasil-e-suica-busca-evitar-dupla-tributacao/&amp;media=http://brasilnews.ca/wp-content/uploads/2018/05/brasil-suica1.jpg&amp;description=Acordo assinado entre Brasil e Suíça  busca evitar dupla tributação ', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Acordo assinado entre Brasil e Suíça  busca evitar dupla tributação &amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://brasilnews.ca/acordo-assinado-entre-brasil-e-suica-busca-evitar-dupla-tributacao/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
																																																					<a href="http://brasilnews.ca/acordo-assinado-entre-brasil-e-suica-busca-evitar-dupla-tributacao/#respond"><div class="social-comments comment-click-3950"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Comments</span></div></a>
																																				</section><!--social-sharing-top-->
																														<h3 style="text-align: center"><span style="color: #ff0000"><b> </b></span><b></b></h3>
<p>Segundo o Ministério das Relações Exteriores, foi assinada, em Brasília, a Convenção entre o Brasil e a Suíça para eliminar a dupla tributação em relação aos tributos sobre a renda e prevenir a evasão e a elisão fiscais. Assinara<span style="line-height: 1.5">m o instrumento, pelo lado brasileiro, o Secretário da Receita Federal do Brasil, Jorge Rachid; e, pelo lado suíço, o </span><img class="size-medium wp-image-3951 alignleft" style="line-height: 1.5" src="http://brasilnews.ca/wp-content/uploads/2018/05/taxes-300x200.jpg" alt="" width="300" height="200" srcset="http://brasilnews.ca/wp-content/uploads/2018/05/taxes-300x200.jpg 300w, http://brasilnews.ca/wp-content/uploads/2018/05/taxes-768x511.jpg 768w, http://brasilnews.ca/wp-content/uploads/2018/05/taxes.jpg 970w" sizes="(max-width: 300px) 100vw, 300px" /><span style="line-height: 1.5">embaixador da Suíça no Brasil, Andrea Semadeni. A Convenção será submetida à aprovação do Congresso Nacional.</span></p>
<p>Ao evitar a dupla tributação da renda em diversos setores da economia, a assessoria do Ministério das Relações Exteriores informou que o acordo garantirá maior segurança jurídica às relações econômicas e financeiras entre os dois países. O novo acordo também incorpora os padrões mínimos do Projeto sobre a Erosão da Base Tributária e Transferência de Lucros (Projeto BEPS) da Organização para Cooperação e Desenvolvimento Econômico (OCDE).</p>
<p>A Convenção tem por objetivo estimular os fluxos de investimentos recíprocos e fortalecer as relações comerciais bilaterais. De acordo com a assessoria do ministério, a assinatura reflete os esforços do Brasil para ampliar e modernizar a rede de acordos tributários à luz da crescente complexidade das atividades comerciais e da internacional</p>
<p>ização das empresas. Com estoque de investimentos no Brasil de aproximadamente US$ 22 bilhões, a Suíça ocupa hoje a sexta posição dentre os países que mais investem no Brasil. Os investimentos brasileiros na Suíça também vêm crescendo significativamente em anos recentes.</p>
<p>&nbsp;</p>
																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="http://brasilnews.ca/wp-content/uploads/2017/09/banner-site-2.jpg"/>
													<meta itemprop="url" content="http://brasilnews.ca/wp-content/uploads/2017/09/banner-site-2.jpg">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="Brasil News">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Related Items:</span><span itemprop="keywords"><a href="http://brasilnews.ca/tag/destaque/" rel="tag">destaque</a></span>
											</div><!--post-tags-->
																															<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://brasilnews.ca/acordo-assinado-entre-brasil-e-suica-busca-evitar-dupla-tributacao/&amp;t=Acordo assinado entre Brasil e Suíça  busca evitar dupla tributação ', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Acordo assinado entre Brasil e Suíça  busca evitar dupla tributação  -&amp;url=http://brasilnews.ca/acordo-assinado-entre-brasil-e-suica-busca-evitar-dupla-tributacao/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Acordo assinado entre Brasil e Suíça  busca evitar dupla tributação  http://brasilnews.ca/acordo-assinado-entre-brasil-e-suica-busca-evitar-dupla-tributacao/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://brasilnews.ca/acordo-assinado-entre-brasil-e-suica-busca-evitar-dupla-tributacao/&amp;media=http://brasilnews.ca/wp-content/uploads/2018/05/brasil-suica1.jpg&amp;description=Acordo assinado entre Brasil e Suíça  busca evitar dupla tributação ', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Acordo assinado entre Brasil e Suíça  busca evitar dupla tributação &amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://brasilnews.ca/acordo-assinado-entre-brasil-e-suica-busca-evitar-dupla-tributacao/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
																															            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Recommended for you</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://brasilnews.ca/fake-news-e-guerra-da-informacao-sera-que-tudo-e-verdade/" rel="bookmark" title="Guerra de informações e fake news. A &#8216;trumpmania&#8217; foi a bola da vez na Rússia de Putin nas últimas eleições americanas">
						<img width="300" height="180" src="http://brasilnews.ca/wp-content/uploads/2018/05/Our_New_President_4-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://brasilnews.ca/wp-content/uploads/2018/05/Our_New_President_4-300x180.jpg 300w, http://brasilnews.ca/wp-content/uploads/2018/05/Our_New_President_4-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://brasilnews.ca/wp-content/uploads/2018/05/Our_New_President_4-80x80.jpg" class="mob-img wp-post-image" alt="" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://brasilnews.ca/fake-news-e-guerra-da-informacao-sera-que-tudo-e-verdade/">Guerra de informações e fake news. A &#8216;trumpmania&#8217; foi a bola da vez na Rússia de Putin nas últimas eleições americanas</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://brasilnews.ca/maternidade-e-um-eterno-exercicio-de-conciliacao/" rel="bookmark" title="A maternidade é um eterno exercício de conciliação">
						<img width="300" height="180" src="http://brasilnews.ca/wp-content/uploads/2018/05/companionship-older-brother-embracing-little-sister-on-the-pie-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://brasilnews.ca/wp-content/uploads/2018/05/companionship-older-brother-embracing-little-sister-on-the-pie-300x180.jpg 300w, http://brasilnews.ca/wp-content/uploads/2018/05/companionship-older-brother-embracing-little-sister-on-the-pie-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://brasilnews.ca/wp-content/uploads/2018/05/companionship-older-brother-embracing-little-sister-on-the-pie-80x80.jpg" class="mob-img wp-post-image" alt="" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://brasilnews.ca/maternidade-e-um-eterno-exercicio-de-conciliacao/">A maternidade é um eterno exercício de conciliação</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://brasilnews.ca/o-hot-docs-exibe-neste-domingo-o-documentario-o-processo/" rel="bookmark" title="A última exibição em Toronto do filme-documentário, O Processo, será domingo">
						<img width="300" height="180" src="http://brasilnews.ca/wp-content/uploads/2018/04/The-Trial_3-1-300x180.jpg" class="reg-img wp-post-image" alt="" />						<img width="80" height="80" src="http://brasilnews.ca/wp-content/uploads/2018/04/The-Trial_3-1-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://brasilnews.ca/wp-content/uploads/2018/04/The-Trial_3-1-80x80.jpg 80w, http://brasilnews.ca/wp-content/uploads/2018/04/The-Trial_3-1.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://brasilnews.ca/o-hot-docs-exibe-neste-domingo-o-documentario-o-processo/">A última exibição em Toronto do filme-documentário, O Processo, será domingo</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>																																							</div><!--content-main-->
								</div><!--post-cont-in-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
										
						
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegação de Post</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://brasilnews.ca/fake-news-e-guerra-da-informacao-sera-que-tudo-e-verdade/" rel="prev">Guerra de informações e fake news. A &#8216;trumpmania&#8217; foi a bola da vez na Rússia de Putin nas últimas eleições americanas</a></div></div>
	</nav>																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div id="sidebar-wrap" class="left relative">
				</div><!--sidebar-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
											</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-login-container"><ul id="menu-login" class="menu"><li id="menu-item-3822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3822"><a href="http://brasilnews.ca/expediente/">EXPEDIENTE</a></li>
<li id="menu-item-3820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3820"><a href="http://http://brasilnews.ca/wp-admin">Login</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright Brasil News © 2017</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->

<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; clear: both;'>
<div><?php echo get_new_royalslider(1); ?></div></div>
  	$(".comment-click-3950").on("click", function(){
  	  $(".com-click-id-3950").show();
	  $(".disqus-thread-3950").show();
  	  $(".com-but-3950").hide();
  	});
	

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<script type='text/javascript' src='http://brasilnews.ca/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/brasilnews.ca\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://brasilnews.ca/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://brasilnews.ca/wp-content/themes/flex-mag/js/scripts.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://brasilnews.ca/wp-content/themes/flex-mag/js/autoloadpost.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://brasilnews.ca/wp-content/themes/flex-mag/js/retina.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://brasilnews.ca/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://brasilnews.ca/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js?ver=3.3.1'></script>
<script id="new-royalslider-init-code" type="text/javascript">
jQuery(document).ready(function($) {
	$('.new-royalslider-1').royalSlider({template:'default',image_generation:{imageWidth:'',imageHeight:'',thumbImageWidth:'',thumbImageHeight:''},thumbs:{thumbWidth:96,thumbHeight:72},autoPlay:{enabled:!0,delay:6000},video:{forceMaxVideoCoverResolution:'standard'},block:{moveOffset:20,speed:400,delay:200},width:'100%',height:'90px',autoScaleSlider:!0,autoScaleSliderWidth:728,autoScaleSliderHeight:90,slidesSpacing:0,imageScaleMode:'fill',imageScalePadding:0,controlNavigation:'none',arrowsNav:!1,transitionType:'fade',randomizeSlides:!0,sliderDrag:!1,sliderTouch:!1,navigateByClick:!1,fadeinLoadedSlide:!1,controlsInside:!1});
});
</script>
</body>
</html>